Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A figura a seguir mostra um trecho de planilha do MS Excel e será utilizada para as questões 37 e 38.

Na célula D2, foi digitada a fórmula:

=SE(C2-B2>0;"Bom"; SE(C2-B2=0; "Ruim"; "Péssimo"))

e, em seguida, essa fórmula foi copiada para as células D3, D4, D5. É correto afirmar que:

  • A. Valmir e Beth têm desempenho Ruim.
  • B. Marcio e Ana têm desempenho Bom.
  • C. Marcio e Valmir têm desempenho Péssimo.
  • D. Valmir e Ana têm desempenho Bom.