Questão 278760 - Microsoft Excel

Concurso:

Cargo:

Banca:

Nível:

Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Figura para as questões 16 e 17

A figura a seguir ilustra uma janela do Excel 2003 com planilha e gráfico em processo de edição.


Ainda a respeito da figura mostrada, assinale a opção correspondente à fórmula correta para o cálculo da média aritmética das quantidades de projetos.

  • A.

    =B1+B2+B3+B4+B5/5

  • B.

    =B2+B3+B4+B5/4

  • C.

    = MÉDIA(B2:B5)

  • D.

    = MÉDIA(B2;B5)