Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere as seguintes células de uma planilha MS-Excel:

A célula linha 4/coluna 1 (valor 58 no modelo) contém a fórmula =SOMA($A$1:A3). Se esta célula for arrastada pela alça de preenchimento para as colunas 2 e 3 na mesma linha, os resultados dos totais nessas duas colunas serão, respectivamente,

  • A.

    72 e 98.

  • B.

    98 e 130.

  • C.

    130 e 228.

  • D.

    228 e 324.

  • E.

    358 e 456.