Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No Excel 2000, na coluna B estão os fabricantes de carros; na coluna C, cores dos carros; na coluna D, os valores dos carros; na coluna E, os valores de venda dos carros; na coluna F, o valor de venda com desconto.

Se o conteúdo da célula B2 for GM; da célula C2, Azul; da célula D2, 15000; da célula A12, 20%; da célula A13, 5%. Se, na célula E2, a fórmula for: =SE(B2="GM";D2+1000;D2+D2*A12) e, na célula F2, a fórmula for: =SE(C2="branco";E2- E2*A13;E2), o valor de F2 será:

  • A.

    15200;

  • B.

    16000;

  • C.

    16500;

  • D.

    17100;

  • E.

    18000.