Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considerando a figura acima, que mostra uma planilha copiada de um arquivo do Excel 2002 e inserida em uma mensagem em elaboração no Outlook Express 6, julgue os itens subseqüentes, relativos aos referidos programas e à figura em questão.

Supondo que a planilha mostrada inicie-se na célula A1 do Excel 2002, uma fórmula para se calcular a média da "Quantidade Pessoa Física" seria =MÉDIA(C5:C8).
  • C. Certo
  • E. Errado