Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Suponha que no MS Excel existam os seguintes valores nas seguintes células:

B10 = 5;

F5 = 1;

F6 = 2;

F7 = 3;

F8 = 4;

G1 = 6.

Admita ainda que o cursor esteja na célula B9. O resultado apresentado, ao ser utilizada a seguinte função =SOMA(B10;F5:F8;G1), na célula B9 será:

  • A.

    21;

  • B.

    12;

  • C.

    16;

  • D.

    15;

  • E.

    6.