Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Com relação à fórmula =SOMASE(A1:A10;">=7"):

  • A.

    Será calculada a soma dos valores maiores que 7.

  • B.

    Serão calculados quantos valores maiores que 7 existem.

  • C.

    Serão calculados quantos valores maiores ou iguais a 7 existem.

  • D.

    Será calculada soma dos valores maiores ou iguais a 7.