Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Instruções: Para responder às questões de números 89 a 94, considere os dados abaixo.

No que se refere ao Microsoft Excel e ao BrOffice.org Calc, considere as planilhas abaixo, elaboradas na mesma pasta de trabalho, estando a planilha do item I na primeira aba e a do item II na segunda aba.

Considerando que no Excel, o valor 105,4, apresentado na célula E7, resulta da aplicação da fórmula =MÉDIA(D2:D5;B2:B5), é correto afirmar que essa mesma fórmula aplicada no BrOffice.org Calc, sem alterar a formatação de célula, traria como resultado o valor

  • A.

    105,3795.

  • B.

    105,4.

  • C.

    105,379.

  • D.

    105,3.

  • E.

    105,38.