Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A figura abaixo, representa um recorte de uma planilha eletrônica Microsoft Excel 2003 (versão em português).

Na coluna A, indica-se o Nome de funcionários de uma determinada empresa, na coluna B, está registrado o valor do Salário 1 e na coluna C, o valor do Salário 2, desses funcionários. Na coluna D, representa-se o Total correspondente a soma do Salário 1 com o Salário 2, desses funcionários.

Em relação à forma de se obter a soma do Salário 1 com o Salário 2, do funcionário Miguel, tendose como base a figura acima, pode-se afirmar:

I. =SOMA(B4:C4)

II. =(B4+C4)

III. =(B4:C4)SOMA

Assinale a alternativa correta.

  • A. Somente as afirmativas II e III são verdadeiras.
  • B. Somente as afirmativas I e II são verdadeiras.
  • C. Somente a afirmativa III é verdadeira.
  • D. Somente a afirmativa I é verdadeira.