Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Um usuário do Excel 2000/XP está montando uma planilha e digitou os números 2 em B3, 9 em C3, 13 em D3 e 7 em E3. Inseriu as fórmulas =SOMA(B3;D3) na célula G3, =MULT(C3;E3) na célula G4 e =MOD(G4;6) na célula G5. Os conteúdos das células G3, G4 e G5 são, respectivamente:

  • A.

    24, 14 e 2.

  • B.

    15, 63 e 3.

  • C.

    24, 63 e 2.

  • D.

    15, 14 e 2.

  • E.

    24, 63 e 3.