Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considerando a figura acima, que mostra uma planilha do Excel 2000, julgue os itens a seguir.

Caso apenas o conteúdo da célula C2 ainda não tivesse sido obtido, para que se obtivesse o valor mostrado nessa célula, seria suficiente realizar o seguinte procedimento: clicar a célula C2; digitar =SOMA(A2:B2) e teclar

  • C. Certo
  • E. Errado