Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considerando a figura acima, julgue os itens subseqüentes, acerca do Excel 2000.

Para se obter o número 511.249 na célula B4, é suficiente realizar o seguinte procedimento: clicar a célula B4; digitar =SOMA(B2-B3) e, em seguida, teclar

  • C. Certo
  • E. Errado