Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Assinale a alternativa que contém apenas fórmulas válidas nos aplicativos de edição de planilha eletrônica Microsoft Excel e BrOffice Calc.

  • A.

    =SOMANDO(D5:D8), =SUBTRAIA(A1;B7), =MÉDIA(B7:B10)

  • B.

    =MED(B7:B10), =PI(E1:F8), =SOMANDO(D5:D8)

  • C.

    =SOMA(D5 a D8), =MED(B7:B10), =SUBTRAIA(A1;B7)

  • D.

    =MÉDIA(B7:B10), =SOMA(D5:D8), =B7+B10

  • E.

    =PI(), =SUBTRAIA(A1;B7), =SOMA(D5:D8)