Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Figura I, para responder às questões 49 e 50.

A planilha a seguir foi feita no Microsoft Excel 2003, versão em português.

Para se calcular a menor média final dessa planilha, pode ter sido digitada, na célula D9, a seguinte fórmula:

  • A.

    =MÍNIMO(B9:C9)

  • B.

    =(B9+C9)/2

  • C.

    =MÍNIMO(D2:D6)

  • D.

    =SOMA(D2:D6)/5

  • E.

    =SE(B9<C9,B9+C9/2,"5")