Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

  • A.

    =SOMA(B1:B8).

  • B.

    =CONT.NÚM(B1:B8).

  • C.

    =MÁXIMO(B1:B8).

  • D.

    =MÍNIMO(B1:B8).

  • E.

    =MÉDIA(B1:B8).