Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

De acordo com a planilha do Microsoft Excel, versão em português, ilustrada na figura acima, o “Total de Vendas”, célula C8, pode ser calculado por meio da seguinte fórmula:

  • A.

    =SOMA(C3:D6).

  • B.

    =SOMA(C3*D3:C6*D6).

  • C.

    =SOMA(C3*D3...C6*D6).

  • D.

    =SOMA(C3*D3&C6*D6).

  • E.

    =SOMA(C3*D3;C4*D4;C5*D5;C6*D6).