Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No MS Excel 2003, qual é a fórmula correta para descobrir as horas trabalhadas descontando a hora do almoço?

  • A.

    =SOMA((B5-B4)*24,(B3-B2)*24)

  • B.

    =MEDIA((B5-B4)*24,(B3-B2)*24)

  • C.

    =SOMASE((B5-B4)*24,(B3-B2)*24)

  • D.

    =(((B5-B4)*24,(B3-B2)*24)/8)

  • E.

    =SOMA(B5-B4)*24, (B3-B2)*24