Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

É possível fazer diversas operações no Microsoft Excel 2003 (versão padrão). Analise o fragmento de planilha do Excel.

Assinale a operação de soma utilizada na planilha.

  • A.

    SOMA(B2:B6)

  • B.

    =(B2:B6)

  • C.

    SOMA=(B2:B6)

  • D.

    =SOMA(B2:B6)

  • E.

    =SOMA(B2+B6)