Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No aplicativo, disponível no pacote Office 2007, Microsoft Excel, qual seria o resultado da formula “ =SOMA(A$1:A3;$B$4:B6) “, contida na célula B10, possuindo os valores contidos nas células de A1 até A6 respectivamente 12, 23, 11, 4, 55 e 12 e nas células a partir de B1 até B6 RESPECTIVAMENTE 5, 10, 12, 34, 33 e 42:

  • A.

    155;

  • B.

    152;

  • C.

    253;

  • D.

    255;

  • E.

    149.