Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Você dispõe de uma planilha Excel (2007), em português, conforme a figura seguinte

Se na célula C6 você digita a fórmula seguinte

=MÉDIA((MÁXIMO(B2:B5));(MÍNIMO(D2:D5)))

O resultado da operação é

  • A.

    8,0

  • B.

    17

  • C.

    5

  • D.

    8,5

  • E.

    15