Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Utilizando o MS-Excel, analise a tabela abaixo:

Assinale o resultado obtido com a fórmula: =SOMA(A1>=A2;3;C1:C3)

  • A.

    5

  • B.

    23

  • C.

    16

  • D.

    39

  • E.

    12