Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Marque a alternativa que corresponde à função que pode ser substituída pela fórmula =(A1+B1+C1)/3 no MS Excel 2003:

  • A.

    =MEDIA(A1+B1+C1)

  • B.

    =MEDIA(A1:C1)

  • C.

    =SOMA(A1;C1)/3

  • D.

    =MEDIA(A1;C1)