Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Para somar valores contidos nas células de uma planilha do MS Excel 2003, podemos utilizar uma fórmula. Entre as alternativas abaixo, marque a que contém a fórmula CORRETA para somar valores contidos nas células A1, B1 e C1:

  • A.

    SOMA(A1,B1,C1)

  • B.

    =SOMA(A1:C1)

  • C.

    ADD(A1+B1+C1)

  • D.

    =ADD(A1:C1)