Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

O MS Excel 2003 possui uma função que converte um valor em um texto formatado. Considerando uma planilha que contém o valor 100 na célula B3, marque a alternativa que contém a fórmula CORRETA para transformar o valor da célula B3 no texto formatado ―R$100,00‖:

  • A.

    =CONVERTE(B3, R$)

  • B.

    TEXT(B3, "R$")

  • C.

    CONV((B3;"R$ 0,00")

  • D.

    =TEXTO(B3;"R$ 0,00")