Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No Microsoft Excel, qual opção abaixo permite contar o número de células que possuem o valor COPEVE dentro de um intervalo de células que vai desde B1 até B256?

  • A.

    Usar a função =CONT.VALORES(B1:B256;COPEVE)

  • B.

    Usar a função =CONT.NÚM(B1:B256;COPEVE)

  • C.

    Usar a função =CONT.SE(B1:B256;”COPEVE”)

  • D.

    Usar a função =CONT.TEXT(B1:B256;”COPEVE”)

  • E.

    Usar a função =CONT.TEXT(B1;B256;”COPEVE")