Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

As questões de nos 46 a 49 devem ser respondidas com base nas suítes Microsoft Office 2003 e LibreOffice 3, versões para o Brasil, em ambientes operacionais MS-Windows.

  • A.

    =ABS(C2-B5)

  • B.

    =COLS(A1:C1)

  • C.

    =MOD(A4;C1)

  • D.

    =SOMA(A3:C4)

  • E.

    =MÉDIA(A4;B5)