Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Adotando a planilha abaixo, assinale a resposta CORRETA da célula D2 adotando a fórmula =SE(MÉDIA(B2:C2)>60;"Aprovado";"Reprovado") abaixo:

  • A.

    Aprovado

  • B.

    Reprovado

  • C.

    47,5

  • D.

    Não

  • E.

    95