Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

  • A.

    A célula A3 pode ser resultado da fórmula “=SOMA(A1:A2)”.

  • B.

    A célula B3 pode ser resultado da fórmula “=MÉDIA(A2:C2)”.

  • C.

    A célula A3 pode ser resultado da fórmula “=MÁXIMO(A1:B2)”.

  • D.

    A célula C3 pode ser resultado da fórmula “=MÉDIA(C1:C2)”.