Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Assinale a opção que apresenta corretamente a função do programa Excel equivalente a =SOMA(A1:A5)/CONT.NÚM(A1:A5).

  • A.

    =MOD(A1:A5;5)

  • B.

    =DESV.MÉDIO(A1:A5;5)

  • C.

    =FATORIAL(A1:A5)

  • D.

    =MÉDIA(A1:A5)

  • E.

    =MATRIZ.DETERM(A1:A5)