Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

  • A.

  • B.

    ADICIONAR(B2,B3,B4)

  • C.

    =SOMA(B2:B4)

  • D.

    B2+B3+B4

  • E.

    =[B2+B4]