Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considerando a figura acima, que apresenta uma planilha em processo de formatação em uma janela do Microsoft Excel 2010, e os principais aplicativos comerciais para edição de textos, planilhas e apresentações, julgue os itens a seguir.

Os comandos =D2+E2+F2 e =SOMA(D2:F2) produzem o mesmo efeito na célula G2, ou seja, somam os conteúdos das células indicadas, e a alteração do valor de qualquer uma dessas células fará que o Microsoft Excel calcule nova soma, mesmo que não seja indicada nova equação de cálculo.

  • C. Certo
  • E. Errado