Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Para as questões 38, 39 e 40, considere que uma pessoa tenha concedido empréstimos a alguns clientes e deseje controlar os pagamentos realizados por meio da seguinte planilha do Microsoft Excel:

Para o cálculo CORRETO do valor pago por cada cliente, a fórmula a ser escrita na célula C2 e arrastada para as demais células da coluna é:

  • A.

    =SOMASE(F2:F14 ; "=1" ; G2:G14)

  • B.

    =SOMASE($F2:$F14 ; "=1" ; $G2:$G14)

  • C.

    =SOMASE(F2:F14 ; CONCATENAR("=";A2) ; G2:G14)

  • D.

    =SOMASE(F$2:F$14 ; CONCATENAR("=";A2) ; G$2:G$14)