Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A célula E8 contém uma fórmula que soma os valores mostrados entre as células E4 e E7. Das fórmulas apresentadas abaixo, qual poderia ter sido digitada em E8?

  • A.

    =ADIÇÃO(E4;E7)

  • B.

    =ADIÇÃO(E4,E5,E6,E7)

  • C.

    =SOMA(E4:E7)

  • D.

    =SOMA(E4,E5,E6,E7)

  • E.

    =E4++E7