Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No Microsoft Excel a fórmula correta para somar os valores numéricos das células A1 até A5 é:

  • A.

    =SOMAR(A1+A5)

  • B.

    =SOMA(A1:A5)

  • C.

    =TOTAL(A1:A5)

  • D.

    =SOMAR(A1:A5)