Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No Microsoft Excel temos na célula B1 o valor 10 e na célula B2 o valor 3. O resultado da fórmula =ARRED(B1/B2;0) será:

  • A.

    3.

  • B.

    3,3.

  • C.

    3,33.

  • D.

    3,5.