Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Se as células de uma planilha do Microsoft Office Excel 2007 estiverem preenchidas da seguinte forma: A1=2, A2=3, A3=5, A4=3, o resul tado da fórmula =SOMA(A1:A3)^A4 será:

  • A.

    30.

  • B.

    100.

  • C.

    343.

  • D.

    1000.