Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A fórmula que preenche corretamente a célula D2, formatada com duas casas decimais, para que o resultado exibido seja igual a 2,00, é:

  • A.

    =SOMA(A2;C1)

  • B.

    =MÉDIA(A3:C3)

  • C.

    =MÉDIA(A2:C3)

  • D.

    =SOMA(A1:C1)

  • E.

    =A1-C2