Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Seja uma planilha eletrônica, como por exemplo Microsoft Excel ou BROffice Calc, com as células contendo, respectivamente, os seguintes valores numéricos: A1=1, A2=2, A3=3, B1=4, B2=5, B3=6. Que valor seria calculado na célula A4 se ela contivesse a fórmula =SOMA(A1:B2)-SOMA(A3-B3)?

  • A.

    21

  • B.

    3

  • C.

    15

  • D.

    9

  • E.

    -3