Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

  • A.

    =SOMA(C3:C8)

  • B.

    = MÉDIA(C3:C8)

  • C.

    = MAIOR (C3:C8)

  • D.

    =SOMA(C3:C8/6)

  • E.

    = MÉDIA(C3;C8)