Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A planilha Excel a seguir será usada para apresentar os resultados finais da disciplina de matemática de uma turma de ensino médio.

O que terá que ser digitado nas células G5 e H5, respectivamente, para que o resultado do aluno Omar Magalhães seja exibido de acordo com os critérios de aprovação definidos para a disciplina?

  • A.

    =MÉDIA(D5:F5)

    =SE(G5>=6;SE(G5<3;”PROVA FINAL”;”REPROVADO”);”APROVADO”)

  • B.

    =MÉDIA(D5;1;E5;2;F5;3)

    =SE(G5>=6;SE(G5<3;”PROVA FINAL”;”REPROVADO”);”APROVADO”)

  • C.

    =MÉDIA(D5;1;E5;2;F5;3)

    =SE(G5>=6;”APROVADO”;SE(G5<3;”REPROVADO”;”PROVA FINAL”))

  • D.

    =SOMA(D5+2*E5+3*F5)/6

    =SE(G5>=6;SE(G5<3;”PROVA FINAL”;”REPROVADO”);”APROVADO”)

  • E.

    =SOMA(D5+2*E5+3*F5)/6

    =SE(G5>=6;”APROVADO”;SE(G5<3;”REPROVADO”;”PROVA FINAL”))