Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

  • A. =SE(SOMA($C3:$C9) - SOMA($D4:$D9) < 0; "SALDO NEGATIVO"; "SALDO POSITIVO OU ZERADO")
  • B. =SE(SOMA($C3;$C9) - SOMA($D4;$D9) < 0; "SALDO NEGATIVO"; "SALDO POSITIVO OU ZERADO")
  • C. =SE(SOMA($C3:$C9) - SOMA($D4:$D9) >= 0; "SALDO NEGATIVO"; "SALDO POSITIVO OU ZERADO")
  • D. =SE(SOMASE($C3:$C9) - SOMASE($D4:$D9) # 0; "SALDO NEGATIVO"; "SALDO POSITIVO OU ZERADO")
  • E. =SE(TOTAL($C3;$C9) - TOTAL($D4;$D9) < 0; "SALDO NEGATIVO"; "SALDO POSITIVO OU ZERADO")