Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A figura abaixo apresenta uma visão parcial de uma planilha do Microsoft Excel 2002.

Se as células B1 e B4 dessa planilha contiverem,

respectivamente, as fórmulas =A$2+$B$2 e =SE(A1^A2>=B1+B2;SOMA(A1:B2;B3);SOMA(A1:B3)), então o valor da célula B4 será:

  • A.

    13

  • B.

    16

  • C.

    17

  • D.

    25

  • E.

    32