Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Em uma planilha do Excel 2000 as células apresentam os seguintes valores: A1 = 10, A2 = 2, B1 = 6, B2 = 2. O valor que a célula C1 irá exibir, se contiver a fórmula =SE(SOMA(A1:B2)<16;A1*B1-A2;A2^B1-B2), será:

  • A. 16
  • B. 20
  • C. 40
  • D. 58
  • E. 62