Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Analise a planilha e o gráfico a seguir.

Considerando a situação apresentada é correto afirmar que
  • A. a média de João foi calculada utilizando a fórmula "=MEDIA(B2:D2)/3".
  • B. o resultado da célula E6 pode ser obtido tanto pela fórmula "=MÉDIA(E2:E5)" quanto pela fórmula "=MÉDIA(B6:D6)".
  • C. o gráfico apresentado foi produzido a partir da seleção de toda a planilha.
  • D. o gráfico apresentado foi produzido a partir da seleção da coluna A e da linha 6.
  • E. o gráfico apresentado foi produzido a partir da seleção das colunas A e E.