Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Nas questões de 26 a 30, considere que todos os programas mencionados estão em configuração-padrão, em português, e que o mouse está configurado para pessoas destras. Assim, a menos que seja explicitamente informado o contrário, expressões como clicar, clique simples e clique duplo referem-se a cliques com o botão esquerdo do mouse. Considere também que não há restrições de proteção e de uso em relação aos programas, arquivos, diretórios e hardware utilizados.

A figura acima foi extraída do Microsoft Excel 2003, em português. Considere que na célula B8 (que não aparece na figura) está a fórmula =SOMA(A1:$B$2;C5;A3:C3.; $ CAa$s1o) esta fórmula seja copiada para a célula B9 (que não aparece na figura) utilizando a função copiar e colar do menu Editar , o valor a ser exibido na célula B9 será

  • A. 52
  • B. 71
  • C. 78
  • D. #VALOR!
  • E. 86