Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Em uma planilha MS Excel 2003, as células têm os valores que seguem: A1=1, A2= 2, A3=3, A4=4, A5=5, B1=1, B2=2, B3=3, B4=4 e B5=5; e a célula C6 tem a fórmula: =SE(MÉDIA(A1:A5)=3;SOMA(B1:B5);10). Assinale a alternativa correspondente ao resultado exibido na célula C6, após a execução da fórmula.
  • A. como um objeto Excel, sem vínculo com a planilha original.
  • B. como um arquivo de extensão .bmp.
  • C. e fica vinculado à planilha Excel, passando a refletir na apresentação as alterações feitas na planilha.
  • D. como um arquivo de extensão .jpg.