Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Uma planilha criada no Microsoft Excel 2010, em sua configuração padrão, está preenchida como se apresenta a seguir.

A fórmula =PROCV(A10;A2:C7;3;0), se digitada na célula B10, trará como resultado

  • A. #N/A
  • B. #ERRO
  • C. 3
  • D. Guarulhos
  • E. 22/10/2015