Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Na planilha eletrônica abaixo é apresentado o resultado mensal de vendas por produto. Assinale a alternativa que apresenta a média de vendas diária:

  • A. =MÉDIA(A2:C2)/30
  • B. =MÉDIA(A2:C2)
  • C. =MÉDIA(A2:C2/30)
  • D. =MÉDIA((A2:C2)/30)
  • E. =MÉDIADIÁRIA(A2:C2)