Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a seguinte planilha produzida com a ferramenta Microsoft Office Excel 2013 (Configuração Padrão).

(Considere que será utilizada a célula A6 para a digitação da fórmula.)

Para obter o valor apresentado na célula B3 desta planilha pode-se utilizar a seguinte fórmula:

  • A. =(((SOMA(A2;C3)+A4)-RAIZ(B2))/2)-SOMA(A4;C4)
  • B. =SOMA((TRUNCAR(CONT.NÚM(A1:C4)*PI();0)+1);B4)
  • C. =((MÍNIMO(A1:C1)+MÉDIA(A3;A1))-POTÊNCIA(C4;2))-SOMA(C3;C4;A4)
  • D. =(ARRED(C3-11,5;0)+CONT.SE(A1:C2;">350"))+SOMA(B4;C4)-SE(PI()<4,14;3;4)