Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a planilha criada no Microsoft Office Excel 2007 (idioma Português Brasil).

Na célula D4, foi inserida uma fórmula que determina a soma dos valores contidos em A4, B4 e C4. Em D5, foi inserida uma expressão que representa 10% do valor contido em D4. Sabe‐se que o valor de D6 foi determinado por meio do acionamento de um ícone que inseriu a fórmula =SOMA(D4:D5). A alternativa que apresenta a fórmula inserida em D5 e o ícone que gerou a fórmula em D6, respectivamente, é

  • A. =10%*D4 e
  • B. =10%*D4 e
  • C. =10%$D4 e
  • D. =10%$D4 e